The graph window is displayed after clicking OK for a report that has its Create Graph from Report check box selected.

The graph window can be minimized, maximized or resized. The graph will automatically be resized to fit the new window size.

Placing the pointer on an area in the graph will cause detail information about that area to be displayed after a brief pause. This information will be cleared after several seconds.

Printing the Graph

You can use any of the following methods to print the displayed graph:

 

Click on the toolbar.

 

Press Ctrl+P.

 

Right-click anywhere in the Graph Window and click Print.

 

From the File menu, click Print.

 

The standard Windows print dialog box will be displayed allowing you to print the graph.

Shortcut Menu

Right-clicking the graph window will display a shortcut menu with Print and Edit Graph menu options.

Print The Print menu option will display the standard Windows print dialog box allowing you to print the graph. As an alternative, you can press Ctrl+P or click on the toolbar to print the graph.
Edit Graph The Edit Graph menu option will display the Change Graph Type dialog box allowing you to easily select a different type of graph.